annuncio

Comprimi
Ancora nessun annuncio.

Nuovo forum: novit, anomalie, richieste...

Comprimi
X
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • come si fa a mandare un sms in privato? scrivo il testo clicco inoltra ma non lo invia come mai?

    Commenta


    • Originariamente inviato da cuorebiancoverde Visualizza il messaggio
      come si fa a mandare un sms in privato? scrivo il testo clicco inoltra ma non lo invia come mai?
      Clicca in alto su Messaggi
      Premi il tasto "Nuovo messaggio"
      Scrivi il nome dell'utente o degli utenti a cui vuoi mandare il messaggio
      Scrivi un titolo
      Scrivi il testo
      Premi su "Messaggio" per inviarlo.
      "ESSERE SUPERSTIZIOSI DA IGNORANTI, NON ESSERLO PORTA MALE" (cit. E. De Filippo)

      "Non sono io a sbagliare, sono gli altri a scrivere cazzate, soprattutto uno" (autocit.)

      Commenta


      • Originariamente inviato da Aldair Visualizza il messaggio

        Clicca in alto su Messaggi
        Premi il tasto "Nuovo messaggio"
        Scrivi il nome dell'utente o degli utenti a cui vuoi mandare il messaggio
        Scrivi un titolo
        Scrivi il testo
        Premi su "Messaggio" per inviarlo.
        grazie dell'informazione per il momento mi sono arrangiato con un rispondi su un altro messaggio

        Commenta


        • Salve. Da un paio di giorni il forum molto lento, le conversazioni si caricano in molto pi tempo rispetto a prima, oltre ogni tanto a bloccarsi. E' un problema mio o capita anche ad altri?

          Commenta


          • Originariamente inviato da LupoVero Visualizza il messaggio
            Salve. Da un paio di giorni il forum molto lento, le conversazioni si caricano in molto pi tempo rispetto a prima, oltre ogni tanto a bloccarsi. E' un problema mio o capita anche ad altri?
            La piattaforma del forum era pro-Tesser

            Ho notato anch'io un po' di lentezza in pi ma niente di significativo e soprattutto nessun blocco.
            Il problema pi evidente che non si aggiorna pi lo stato dei topic: te li d sempre come non letti, anche se lo hai fatto, e non funziona il link "segna forum letti".

            In compenso l'inserimento dei messaggi pi veloce e non compare pi quel fastidioso messaggio.

            S'aggiusta na cosa e se ne scassa n'ata.
            Proviamo a sistemare le cose con un aggiornamento della piattaforma.
            "ESSERE SUPERSTIZIOSI DA IGNORANTI, NON ESSERLO PORTA MALE" (cit. E. De Filippo)

            "Non sono io a sbagliare, sono gli altri a scrivere cazzate, soprattutto uno" (autocit.)

            Commenta


            • Originariamente inviato da LupoVero Visualizza il messaggio
              Salve. Da un paio di giorni il forum molto lento, le conversazioni si caricano in molto pi tempo rispetto a prima, oltre ogni tanto a bloccarsi. E' un problema mio o capita anche ad altri?
              inoltre non aggiorna pi i messaggi letti che rimangono evidenziati come da leggere

              Commenta


              • c' dell'altro; ho aggiornato safari, da quando l'ho fatto, oltre quello scritto sopra, devo attendere l'invio del messaggio per un tempo indescrivibile; se apro un'altra pagina con il pianeta, il messaggio stato inviato
                ​sar ma si vede che il forum non fatto per il mac

                Commenta


                • che dire ......... i problemi dei due messaggi di sopra li ho ritrovati tutti ......... si vede che non potr pi seguire

                  Commenta


                  • continuo sempre ad avere i soliti problemi, sig. amministratore .........

                    Commenta


                    • Approposito di novit, ma sbaglio o stata appena introdotta un'emoticon sensazionale?



                      Non so se la visualizzo io soltanto adesso o se la novit stagionale per volevo fare un forte plauso a Lupodan per la chicca!
                      sigpic

                      Commenta


                      • Una novit di pi di tre anni fa

                        http://www.pianetabiancoverde.it/for...ate-le-sciarpe

                        Nella migrazione del forum era andata persa e oggi, dopo la segnalazione di ernanna, l'ho ripristinata.
                        Mago LupoDan quel che ...anche se si dato
                        "ESSERE SUPERSTIZIOSI DA IGNORANTI, NON ESSERLO PORTA MALE" (cit. E. De Filippo)

                        "Non sono io a sbagliare, sono gli altri a scrivere cazzate, soprattutto uno" (autocit.)

                        Commenta


                        • G ma gli apostrofi non li prende pi da ipad?
                          IRPINIA LIBERA

                          Commenta


                          • Originariamente inviato da ErNanna Visualizza il messaggio
                            G ma gli apostrofi non li prende pi da ipad?
                            Ti sto scrivendo con l'iPad e, come vedi, l'apostrofo si vede.

                            Una cosa strana c': non si vedono nei "quote" se non dopo una modifica del post.
                            "ESSERE SUPERSTIZIOSI DA IGNORANTI, NON ESSERLO PORTA MALE" (cit. E. De Filippo)

                            "Non sono io a sbagliare, sono gli altri a scrivere cazzate, soprattutto uno" (autocit.)

                            Commenta


                            • Originariamente inviato da Aldair Visualizza il messaggio
                              Ti sto scrivendo con l'iPad e, come vedi, l'apostrofo si vede.

                              Una cosa strana c': non si vedono nei "quote" se non dopo una modifica del post.
                              A me non si vedevano proprio nel post, se vedi nel topic Av-Fg l’ultimo messaggio che ho scritto noterai che non ne ha preso nemmeno 1.

                              p.S. Mi correggo, stamattina ci sono tutti.
                              Ultima modifica di ErNanna; 08-02-2018, 06:08.
                              IRPINIA LIBERA

                              Commenta

                              attendi...
                              X