annuncio

Comprimi
Ancora nessun annuncio.

Nuovo forum: novità, anomalie, richieste...

Comprimi
X
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • come si fa a mandare un sms in privato? scrivo il testo clicco inoltra ma non lo invia come mai?

    Commenta


    • Originariamente inviato da cuorebiancoverde Visualizza il messaggio
      come si fa a mandare un sms in privato? scrivo il testo clicco inoltra ma non lo invia come mai?
      Clicca in alto su Messaggi
      Premi il tasto "Nuovo messaggio"
      Scrivi il nome dell'utente o degli utenti a cui vuoi mandare il messaggio
      Scrivi un titolo
      Scrivi il testo
      Premi su "Messaggio" per inviarlo.
      "ESSERE SUPERSTIZIOSI È DA IGNORANTI, NON ESSERLO PORTA MALE"

      Commenta


      • Originariamente inviato da Aldair Visualizza il messaggio

        Clicca in alto su Messaggi
        Premi il tasto "Nuovo messaggio"
        Scrivi il nome dell'utente o degli utenti a cui vuoi mandare il messaggio
        Scrivi un titolo
        Scrivi il testo
        Premi su "Messaggio" per inviarlo.
        grazie dell'informazione per il momento mi sono arrangiato con un rispondi su un altro messaggio

        Commenta


        • Salve. Da un paio di giorni il forum è molto lento, le conversazioni si caricano in molto più tempo rispetto a prima, oltre ogni tanto a bloccarsi. E' un problema mio o capita anche ad altri?

          Commenta


          • Originariamente inviato da LupoVero Visualizza il messaggio
            Salve. Da un paio di giorni il forum è molto lento, le conversazioni si caricano in molto più tempo rispetto a prima, oltre ogni tanto a bloccarsi. E' un problema mio o capita anche ad altri?
            La piattaforma del forum era pro-Tesser

            Ho notato anch'io un po' di lentezza in più ma niente di significativo e soprattutto nessun blocco.
            Il problema più evidente è che non si aggiorna più lo stato dei topic: te li dà sempre come non letti, anche se lo hai fatto, e non funziona il link "segna forum letti".

            In compenso l'inserimento dei messaggi è più veloce e non compare più quel fastidioso messaggio.

            S'aggiusta na cosa e se ne scassa n'ata.
            Proviamo a sistemare le cose con un aggiornamento della piattaforma.
            "ESSERE SUPERSTIZIOSI È DA IGNORANTI, NON ESSERLO PORTA MALE"

            Commenta


            • Originariamente inviato da LupoVero Visualizza il messaggio
              Salve. Da un paio di giorni il forum è molto lento, le conversazioni si caricano in molto più tempo rispetto a prima, oltre ogni tanto a bloccarsi. E' un problema mio o capita anche ad altri?
              inoltre non aggiorna più i messaggi letti che rimangono evidenziati come da leggere

              Commenta


              • c'è dell'altro; ho aggiornato safari, da quando l'ho fatto, oltre quello scritto sopra, devo attendere l'invio del messaggio per un tempo indescrivibile; se apro un'altra pagina con il pianeta, il messaggio è stato inviato
                ​sarà ma si vede che il forum non è fatto per il mac

                Commenta


                • che dire ......... i problemi dei due messaggi di sopra li ho ritrovati tutti ......... si vede che non potrò più seguire

                  Commenta


                  • continuo sempre ad avere i soliti problemi, sig. amministratore .........

                    Commenta

                    attendi...
                    X